SLIS

Notice: Undefined index: tasklist_type in /usr/local/flyspray-0.9.9.7/includes/class.tpl.php(128) : eval()'d code on line 85 Notice: Undefined index: tasklist_type in /usr/local/flyspray-0.9.9.7/includes/class.tpl.php(128) : eval()'d code on line 90
  • Etat Nouvelle
  • Pourcentage achevé:
    0%
  • Type de tâche Bug
  • Catégorie dks-generator
  • Assignée à Personne
  • Système d'exploitation All
  • Sévérité Basse
  • Priorité Normale
  • Basée sur la version 4.1-daily
  • Due pour la version Non décidé
  • Date d'échéance Non décidé
  • Votes 0
  • Privée Non
Concerne le projet: SLIS
Ouverte par Auteur anonyme - 2013-04-26

FS#851 - Choisir la version de l'archive créée par dks-generator

Le dks-generator permet la génération d'une version précise de SLIS (v4.1, v4.1-squeeze…).

Il serait bienvenu de pouvoir choisir entre toutes les versions maintenues.

À minima, un gros WARNING indiquant la version de l'archive en cours de configuration/création devra être visible.

This task does not depend on any other tasks.

Chargement...